FORUM AKWARYSTYCZNE CZĘSTOCHOWA

FORUM AKWARYSTYCZNE CZĘSTOCHOWA Strona Główna FORUM AKWARYSTYCZNE CZĘSTOCHOWA
CZĘSTOCHOWSKIE FORUM AKWARYSTYCZNE

FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy  StatystykiStatystyki
RejestracjaRejestracja  ZalogujZaloguj

Poprzedni temat «» Następny temat
Problem z wodą
Autor Wiadomość
Rufik73 

Dołączył: 03 Lis 2016
Posty: 82
Skąd: www
Wysłany: 2020-11-01, 13:39   Problem z wodą

Witam
Wystąpiły u mnie glony zielone na liściach i szybie zwykłe i delikatne zmętnienie wody jak by mleko roślinki jak by przestały rosnąć od jakiegoś czasu.

Nawożenia codzienne w przeliczeniu dawek tygodniowych na dzień.
Easy fife

Parametry wody:

T: 27-28
KH: 2
GH: 9
NH4 < 0,05
NO2:0,05
CU: 0,3
O2: 2
NO3: 3
PO4:1,8
SiO2 > 0,6
Fe : 0,02
K: 20+
Mg: 80
CO2: 24
Ca: 40

Moje pytanie co sądzicie o tych parametrach ?
Wydaje mi się że brakuje NO3 w wodzie. Dlaczego przestało wszystko rosnąć ?
_________________
Rafcio 500L
Parametry: http://www.rafmag.com.pl/testy/Akwarium.xlsx
Z 19.02.2020 MOV_0201.mp4
Z 06.03.2020 MOV_0202.mp4
Z 23.03.2020 MOV_0204.mp4
Z 16.04.2020 MOV_0216.mp4
Z 01.07.2020 http://www.rafmag.com.pl/foto/MOV_0010.mp4
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

phpBB by przemo  
Strona wygenerowana w 0,149 sekundy. Zapytań do SQL: 8