FORUM AKWARYSTYCZNE CZĘSTOCHOWA

FORUM AKWARYSTYCZNE CZĘSTOCHOWA Strona Główna FORUM AKWARYSTYCZNE CZĘSTOCHOWA
CZĘSTOCHOWSKIE FORUM AKWARYSTYCZNE

FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy  StatystykiStatystyki
RejestracjaRejestracja  ZalogujZaloguj

Poprzedni temat «» Następny temat
Logotyp forum AKWACZEST.PL
Autor Wiadomość
Rammek 
Administrator


Pomógł: 48 razy
Dołączył: 11 Lis 2012
Posty: 3495
Skąd: Częstochowa

Wysłany: 2013-02-06, 17:17   

A co Wy na to, aby tą obramówkę i tło skasować i zostawić samo logo z podpisem?
Osobiście uważam, że płynniej by to wyglądało, ale to moja subiektywna opinia ;)
_________________
www.akwaczest.pl - Częstochowskie Forum Akwarystyczne

To co Nas łączy potrafi Nas podzielić.
 
 
     
emik 
Rybka lubi pływać...


Pomógł: 1 raz
Dołączył: 06 Lut 2013
Posty: 425
Skąd: Radomsko
Wysłany: 2013-02-06, 17:19   

I ja też jestem tego samego zdania. W tej chwili pozostaje tylko opcja z kolorem czerwonym, jeżeli nie odpowiada to mgę podmienić na sam niebieski ale to dopiero jutro w pracy.
 
     
Michał 
Administrator
współzałożyciel


Pomógł: 53 razy
Dołączył: 11 Lis 2012
Posty: 3183
Skąd: Częstochowa-Północ
Wysłany: 2013-02-06, 17:20   

to z czerwonym niezbyt, lepiej ten pierwszy projekt z niebieskimi odcieniami
na spokojnie, nie pali sie z tym
i tak wyszło super :)
_________________
375 L - Nature Aquarium - Borneo Wild
375 L - Nature Aquarium (aranż zlikwidowany)
27 L - Moje kostki z krewetkami
27 L - Borneo-Kostka


 
 
     
Kuba 


Pomógł: 29 razy
Dołączył: 14 Lis 2012
Posty: 2393
Skąd: Cz-wa Wyczerpy
Wysłany: 2013-02-06, 17:25   

kołek napisał/a:
Te 7 postów to raczej chęć zwrócenia uwagi przez Kubę, że nie jesteś długo na forum a już nam zaimponowałeś taką inicjatywą bezinteresowną. :)


idealna interpretacja
_________________
tel. pięć09 trzy84 trzy14
GG. 4874290
 
 
     
Rammek 
Administrator


Pomógł: 48 razy
Dołączył: 11 Lis 2012
Posty: 3495
Skąd: Częstochowa

Wysłany: 2013-02-06, 17:32   

Zmieniłem również obrazek przy adresie www ;)
_________________
www.akwaczest.pl - Częstochowskie Forum Akwarystyczne

To co Nas łączy potrafi Nas podzielić.
 
 
     
Kuba 


Pomógł: 29 razy
Dołączył: 14 Lis 2012
Posty: 2393
Skąd: Cz-wa Wyczerpy
Wysłany: 2013-02-06, 17:34   

To jeszcze chyba wskoczy też w miejsce tej ryby szkielecika ?
_________________
tel. pięć09 trzy84 trzy14
GG. 4874290
 
 
     
emik 
Rybka lubi pływać...


Pomógł: 1 raz
Dołączył: 06 Lut 2013
Posty: 425
Skąd: Radomsko
Wysłany: 2013-02-06, 17:39   

Jeżeli macie jakieś problemy z wyświetlaniem obrazków, tzn. pokazują Wam się stare to odświeżcie stronę za pomocą F5, lub CTRL + F5, tak żeby przeglądarka nie czytała plików z cache.
 
     
Rammek 
Administrator


Pomógł: 48 razy
Dołączył: 11 Lis 2012
Posty: 3495
Skąd: Częstochowa

Wysłany: 2013-02-06, 17:39   

No właśnie o to chodzi ;)
Jeśli nadal masz szkielet to odśwież stronę ;)
Powinno działać ;)
Przynajmniej u mnie działa :D
_________________
www.akwaczest.pl - Częstochowskie Forum Akwarystyczne

To co Nas łączy potrafi Nas podzielić.
 
 
     
Kuba 


Pomógł: 29 razy
Dołączył: 14 Lis 2012
Posty: 2393
Skąd: Cz-wa Wyczerpy
Wysłany: 2013-02-06, 17:44   

No właśnie mnie to dziwiło bo odwiedzałem inne strony i się nie zmieniło po załadowaniu forum, ale wyłączałem przeglądarkę i już jest pięknie :)
_________________
tel. pięć09 trzy84 trzy14
GG. 4874290
 
 
     
Rammek 
Administrator


Pomógł: 48 razy
Dołączył: 11 Lis 2012
Posty: 3495
Skąd: Częstochowa

Wysłany: 2013-02-06, 17:45   

Ładowało Ci się ciągle z plików Cookies ;)
W końcu każdy będzie miał tak jak należy ;)
_________________
www.akwaczest.pl - Częstochowskie Forum Akwarystyczne

To co Nas łączy potrafi Nas podzielić.
 
 
     
Kaeste 


Pomógł: 6 razy
Dołączył: 02 Sty 2013
Posty: 1139
Skąd: Częstochowa-Północ
Wysłany: 2013-02-07, 13:46   

Chodzi o favicone? U mnie się nie wyświetla tylko standardowa.
A już jest ok trzeba było zamknąć i od nowa przeglądarkę włączyć :)
_________________
40L - Krewetkoroom
200L - ZALANE 23.07.2014
 
     
Kaeste 


Pomógł: 6 razy
Dołączył: 02 Sty 2013
Posty: 1139
Skąd: Częstochowa-Północ
Wysłany: 2013-02-07, 13:50   

Przed zalogowaniem jest ok natomiast po zalogowaniu jest lipa przy adresie w wyszukiwarce niestety favico się nie wyświetla :/ wyświetla się tylko u góry w karcie.
_________________
40L - Krewetkoroom
200L - ZALANE 23.07.2014
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

phpBB by przemo  
Strona wygenerowana w 0,19 sekundy. Zapytań do SQL: 9